deffy vulnerabilities

Small and fast library to set default values.

Latest version

2.2.4

First published

6 years ago

Latest version published

8 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
deffy 2.2.4 Latest 09 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 2.2.3 03 Jan, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 2.2.2 25 Apr, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 2.2.1 14 Jan, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 2.2.0 03 Dec, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 2.1.0 12 Nov, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 2.0.1 20 Oct, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 2.0.0 16 Jun, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 1.0.0 09 Jun, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
deffy 0.0.0 03 Jun, 2015 MIT
  • 0 H
  • 0 M
  • 0 L