Vulnerability Vulnerable versions Snyk patch Published
  • L
Regular Expression Denial of Service (ReDoS)
>=1.0.0 <2.6.9,>=3.0.0 <3.1.0 Available 26 Sep, 2017