css-flip vulnerabilities

A CSS BiDi flipper.

Latest version

0.5.0

First published

7 years ago

Latest version published

7 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
css-flip 0.5.0 Latest 23 Jun, 2014 Unknown
  • 0 H
  • 0 M
  • 0 L
css-flip 0.4.0 19 May, 2014 Unknown
  • 0 H
  • 0 M
  • 0 L
css-flip 0.3.0 24 Feb, 2014 Unknown
  • 0 H
  • 0 M
  • 0 L