cordova-plugin-ortoo-safariviewcontroller vulnerabilities

Forget InAppBrowser for iOS - this is way better for displaying read-only web content in your PhoneGap app.

Latest version

1.4.0

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
cordova-plugin-ortoo-safariviewcontroller 1.4.0 Latest 16 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cordova-plugin-ortoo-safariviewcontroller 1.2.1 01 Feb, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L