cookie-monster vulnerabilities

Browserify-compatible module to get and set cookies in the browser

Latest version

0.2.1

First published

7 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
cookie-monster 0.2.1 Latest 19 Jun, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.2.0 24 Jun, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.1.1 29 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.1.0 28 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.0.7 14 Dec, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.0.6 05 Nov, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.0.5 17 Oct, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.0.4 17 Oct, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.0.3 17 Oct, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.0.2 17 Oct, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
cookie-monster 0.0.1 16 Oct, 2014 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L