connectfour-discord vulnerabilities

ConnectFour game for discord bots

Latest version

0.1.17

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
connectfour-discord 0.1.17 Latest 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.16 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.15 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.14 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.13 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.12 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.11 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.10 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.9 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.8 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.7 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.6 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.5 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.4 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.3 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.2 25 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.1 24 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
connectfour-discord 0.1.0 24 Aug, 2019 ISC
  • 0 H
  • 0 M
  • 0 L