combobox@1.0.1 vulnerabilities

A plugin to turn a normal select element into an accesible autocomplete.

Latest version

1.0.1

First published

8 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.