classificator vulnerabilities

Naive Bayes classifier with verbose informations for node.js

Latest version

0.3.4

First published

4 years ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
classificator 0.3.4 Latest 07 Jul, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.3.3 06 Dec, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.3.2 13 Jul, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.3.1 10 Jul, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.3.0 17 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.2.3 05 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.2.2 29 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.2.1 03 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.2.0 03 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.1.3 08 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.1.2 08 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.1.1 08 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
classificator 0.1.0 08 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L