ckeditor5-build-rails vulnerabilities

CKEditor 5 all in one package for Rails application.

Latest version

18.0.1

First published

a year ago

Latest version published

9 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ckeditor5-build-rails 18.0.1 Latest 30 Apr, 2020 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
ckeditor5-build-rails 18.0.0 30 Apr, 2020 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
ckeditor5-build-rails 15.0.1 11 Nov, 2019 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
ckeditor5-build-rails 15.0.0 11 Nov, 2019 GPL-2.0
  • 0 H
  • 0 M
  • 0 L
ckeditor5-build-rails 12.4.0 26 Sep, 2019 GPL-2.0
  • 0 H
  • 0 M
  • 0 L