ci-user-module vulnerabilities

User module made with Vue + Vuetify + i18n + GraphqlClient.

Latest version

0.0.14

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
ci-user-module 0.0.14 Latest 21 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.13 21 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.12 20 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.11 20 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.10 20 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.9 20 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.8 19 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.7 19 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.6 19 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.5 19 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.4 19 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L
ci-user-module 0.0.3 19 Jun, 2020 Unknown
  • 0 C
  • 0 H
  • 0 M
  • 0 L