chinmei vulnerabilities

Node.js wrapper for MyAnimeList API

Latest version

1.2.2

First published

4 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
chinmei 1.2.2 Latest 30 Apr, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.2.1 08 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.2.0 07 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.1.5 16 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.1.4 16 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.1.3 16 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.1.2 03 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.1.0 03 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.0.7 02 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.0.6 02 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.0.5 01 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.0.4 01 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
chinmei 1.0.3 01 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L