canonical-json vulnerabilities

a canonical json implementation

Latest version

0.0.4

First published

9 years ago

Latest version published

8 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
canonical-json 0.0.4 Latest 06 Feb, 2014 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
canonical-json 0.0.3 07 Jun, 2013 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
canonical-json 0.0.1 29 Jan, 2013 BSD-2-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L