bundlephobia-inline vulnerabilities

A lightweight wrapper around react-query and the bundlephobia API

Latest version

0.1.3

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bundlephobia-inline 0.1.3 Latest 11 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
bundlephobia-inline 0.1.2 11 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
bundlephobia-inline 0.1.1 11 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
bundlephobia-inline 0.1.0 10 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L