btcpay vulnerabilities

A nodejs client implementation for BTCPay

Latest version

0.2.4

First published

2 years ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
btcpay 0.2.4 Latest 27 Sep, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
btcpay 0.2.3 14 Jul, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
btcpay 0.2.2 21 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
btcpay 0.2.1 17 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
btcpay 0.2.0 17 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L