brave-ads-notifier vulnerabilities

A fork of a Node.js module for sending notifications on native Mac, Windows (post and pre 8) and Linux (or Growl as fallback)

Latest version

6.3.0

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
brave-ads-notifier 6.3.0 Latest 18 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 6.2.1 16 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 6.2.0 13 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 6.1.3 08 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 6.1.2 08 Aug, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 6.1.1 11 Jul, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 6.1.0 11 Jul, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 6.0.0 11 Jul, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 5.7.1 23 Jun, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 5.7.0 23 Jun, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 5.6.1 22 Jun, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
brave-ads-notifier 5.6.0 14 Jun, 2018 MIT
  • 0 H
  • 0 M
  • 0 L