bootstrap4-duallistbox vulnerabilities

A responsive dual listbox widget optimized for Twitter Bootstrap. It works on all modern browsers and on touch devices.

Latest version

4.0.2

First published

3 years ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
bootstrap4-duallistbox 4.0.2 Latest 25 Apr, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
bootstrap4-duallistbox 4.0.1 10 Apr, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
bootstrap4-duallistbox 4.0.0 06 Apr, 2018 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L