basecamp-api vulnerabilities

Module providing access to the new Basecamp API

Latest version

1.5.1

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
basecamp-api 1.5.1 Latest 05 Jan, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
basecamp-api 1.6.0 05 Jan, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
basecamp-api 1.5.0 13 Oct, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
basecamp-api 1.4.0 13 Oct, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
basecamp-api 1.3.0 10 Oct, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
basecamp-api 1.1.0 08 Oct, 2015 MIT
  • 0 H
  • 0 M
  • 0 L
basecamp-api 1.0.0 08 Oct, 2015 MIT
  • 0 H
  • 0 M
  • 0 L