base-six-four vulnerabilities

Base64 encoder/decoder for JavaScript

Latest version

1.0.2

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
base-six-four 1.0.2 Latest 20 Jul, 2016 MIT
  • 0 H
  • 0 M
  • 0 L