babel-plugin-version-inline vulnerabilities

Babel plugin for turning __VERSION__ into a package version string

Latest version

1.0.0

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
babel-plugin-version-inline 1.0.0 Latest 15 Nov, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-plugin-version-inline 0.0.1 11 Sep, 2015 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L