babel-install vulnerabilities

Declare & install Babel plugins & transforms the easy way

Latest version

2.1.0

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
babel-install 2.1.0 Latest 26 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-install 2.0.0 26 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-install 1.0.0 25 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-install 1.0.0-alpha.4 Pre-release 25 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-install 1.0.0-alpha.3 Pre-release 25 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-install 1.0.0-alpha.2 Pre-release 25 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
babel-install 1.0.0-alpha.1 Pre-release 25 Jan, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L