ask-sdk-v1adapter@2.11.0 vulnerabilities

Adapter from v1 Alexa Node.js SDK to v2

Latest version

2.11.0

First published

4 years ago

Latest version published

3 months ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.