api-ninja vulnerabilities

Handles the instantiation of multiple different APIs so they can be used across multiple Node modules.

Latest version

0.0.4

First published

6 years ago

Latest version published

6 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
api-ninja 0.0.4 Latest 15 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
api-ninja 0.0.3 14 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
api-ninja 0.0.2 14 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
api-ninja 0.0.1 14 Apr, 2016 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L