angular-gsapify-router vulnerabilities

Angular UI-Router animation directive allowing configuration of state transitions using [GSAP](http://www.greensock.com/gsap-js/)

Latest version

0.1.3

First published

5 years ago

Latest version published

7 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
angular-gsapify-router 0.1.3 Latest 30 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.1.2 30 Apr, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.1.1 20 Apr, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.0.35 23 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.0.34 14 Feb, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.0.33 08 Apr, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.0.32 29 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.0.31 23 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.0.30 19 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.0.29 10 Feb, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
angular-gsapify-router 0.0.28 16 Nov, 2015 MIT
  • 0 H
  • 0 M
  • 0 L