acorn-es7-plugin@1.1.7 vulnerabilities

A plugin for the Acorn parser that understands the ES7 keywords async and await

Latest version

1.1.7

First published

6 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.