aakriti-popup@0.0.6 vulnerabilities

This library was generated with [Angular CLI](https://github.com/angular/angular-cli) version 8.2.14.

Latest version

0.0.6

First published

a year ago

Latest version published

a year ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.