Leaflet.vector-markers vulnerabilities

Vector SVG markers for Leaflet, with an option for Font Awesome/Twitter Bootstrap icons.

Latest version

0.0.6

First published

5 years ago

Latest version published

5 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
Leaflet.vector-markers 0.0.6 Latest 02 Aug, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
Leaflet.vector-markers 0.0.5 31 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L
Leaflet.vector-markers 0.0.4 30 May, 2016 MIT
  • 0 H
  • 0 M
  • 0 L