@vincentriemer/react-fontawesome vulnerabilities

Official React component for Font Awesome 5

Latest version

0.3.7

First published

4 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@vincentriemer/react-fontawesome 0.3.7 Latest 21 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.56 12 Jan, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.48 17 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.37 16 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.34 16 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.10 13 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.9 13 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.7 13 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.6 13 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.2.5 13 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@vincentriemer/react-fontawesome 0.1.0 13 Oct, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L