@valueadd/ng-validation-messages vulnerabilities

`npm install @valueadd/ng-validation-messages`

Latest version

1.6.1

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@valueadd/ng-validation-messages 1.6.1 Latest 29 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.6.0 29 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.5.3 17 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.5.2 17 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.5.1 17 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.5.0 16 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.4.0 16 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.3.0 15 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.2.0 14 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.1.0 14 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 1.0.0 13 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 0.4.1 10 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 0.4.0 10 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 0.2.0 10 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 0.1.0 10 May, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@valueadd/ng-validation-messages 0.0.0 20 Apr, 2019 MIT
  • 0 H
  • 0 M
  • 0 L