@types/graphql-depth-limit vulnerabilities

TypeScript definitions for graphql-depth-limit

Latest version

1.1.3

First published

3 years ago

Latest version published

a month ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@types/graphql-depth-limit 1.1.3 Latest 11 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@types/graphql-depth-limit 1.1.2 26 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@types/graphql-depth-limit 1.1.1 23 Aug, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@types/graphql-depth-limit 1.1.0 08 May, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L