@sekmet/gatsby-source-cloudinary vulnerabilities

Source plugin for pulling assets into Gatsby from Cloudinary. It creates links between entry types and asset so they can be queried in Gatsby using GraphQL and creates ImageSharp nodes from your cloudinary image files that are supported by the Sharp image

Latest version

0.2.5

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@sekmet/gatsby-source-cloudinary 0.2.5 Latest 19 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@sekmet/gatsby-source-cloudinary 0.2.4 19 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@sekmet/gatsby-source-cloudinary 0.2.3 19 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@sekmet/gatsby-source-cloudinary 0.2.2 19 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@sekmet/gatsby-source-cloudinary 0.2.1 19 Oct, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L