@ridestore/babel-plugin-dynamic-import-node-sync vulnerabilities

Babel 6 plugin to transpile import() to a require(), for node

Latest version

1.0.5

First published

a year ago

Latest version published

a year ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@ridestore/babel-plugin-dynamic-import-node-sync 1.0.5 Latest 09 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ridestore/babel-plugin-dynamic-import-node-sync 1.0.4 09 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ridestore/babel-plugin-dynamic-import-node-sync 1.0.3 09 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ridestore/babel-plugin-dynamic-import-node-sync 1.0.2 09 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ridestore/babel-plugin-dynamic-import-node-sync 1.0.1 09 Apr, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L