@owneul/skript vulnerabilities

javascript Helper Script Library for Web Developers.

Latest version

1.0.7

First published

4 months ago

Latest version published

3 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@owneul/skript 1.0.7 Latest 23 Jun, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/skript 1.0.6 23 Jun, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/skript 1.0.5 23 Jun, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/skript 1.0.4 16 Jun, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/skript 1.0.3 15 Jun, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/skript 1.0.2 15 Jun, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/skript 1.0.1 24 May, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@owneul/skript 1.0.0 24 May, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L