@nbxx/nb-ng-select vulnerabilities

Angular - nb - ng-select

Latest version

2.0.0

First published

3 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@nbxx/nb-ng-select 2.0.0 Latest 14 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nbxx/nb-ng-select 1.0.0 11 Sep, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nbxx/nb-ng-select 0.20.5 11 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nbxx/nb-ng-select 0.20.4 11 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nbxx/nb-ng-select 0.20.3 11 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L
@nbxx/nb-ng-select 0.20.2 11 Feb, 2018 MIT
  • 0 H
  • 0 M
  • 0 L