@napi-rs/triples vulnerabilities

Rust target triples objects

Latest version

1.1.0

First published

a year ago

Latest version published

2 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@napi-rs/triples 1.1.0 Latest 02 Dec, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@napi-rs/triples 1.0.3 22 Jul, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@napi-rs/triples 1.0.2 02 Dec, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@napi-rs/triples 1.0.1 09 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@napi-rs/triples 1.0.0 09 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L