@massivdash/gatsby-source-woocommerce vulnerabilities

Gatsby source plugin for WooCommerce

Latest version

0.2.4

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@massivdash/gatsby-source-woocommerce 0.2.4 Latest 09 Mar, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
@massivdash/gatsby-source-woocommerce 0.2.3 09 Mar, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
@massivdash/gatsby-source-woocommerce 0.2.2 03 Mar, 2019 ISC
  • 0 H
  • 0 M
  • 0 L
@massivdash/gatsby-source-woocommerce 0.2.1 03 Mar, 2019 ISC
  • 0 H
  • 0 M
  • 0 L