@lcf.vs/io vulnerabilities

Simplify your function input destructuring

Latest version

1.1.2

First published

2 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@lcf.vs/io 1.1.2 Latest 23 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@lcf.vs/io 1.1.1 23 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@lcf.vs/io 1.1.0 23 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L
@lcf.vs/io 1.0.0 23 Mar, 2019 MIT
  • 0 H
  • 0 M
  • 0 L