@krisell/parser vulnerabilities

Simple wrapper around JSON.parse for specifying default behaviour.

Latest version

1.0.3

First published

3 years ago

Latest version published

2 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@krisell/parser 1.0.3 Latest 02 Dec, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@krisell/parser 1.0.2 13 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@krisell/parser 1.0.1 09 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@krisell/parser 1.0.0 09 Jan, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L