@ieremeev/loader vulnerabilities

Shows a loader spinner

Latest version

1.2.4

First published

5 years ago

Latest version published

3 years ago

Licenses detected

  • license: ISC >=1.0.0 <1.1.0
  • license: MIT >=1.1.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@ieremeev/loader 1.2.4 Latest 19 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.2.2 09 Oct, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.2.1 29 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.2.0 29 Sep, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.1.5 22 Aug, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.1.4 29 Mar, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.1.3 25 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.1.2 15 Feb, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.1.1 27 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.1.0 27 Dec, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ieremeev/loader 1.0.0 15 Feb, 2016 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L