@ideal-postcodes/openapi vulnerabilities

Ideal Postcodes OpenAPI v3 specifications

Latest version

1.0.2

First published

3 years ago

Latest version published

2 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Version Published Licenses Direct Vulnerabilities
@ideal-postcodes/openapi 1.0.2 Latest 28 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ideal-postcodes/openapi 1.0.1 21 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ideal-postcodes/openapi 1.0.0 30 Aug, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ideal-postcodes/openapi 0.0.1 17 Apr, 2019 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L