@horchatajs/hjs-multiselect vulnerabilities

It's a multiselect `vue.js` component. [Demo](https://cdn.rawgit.com/HorchataJS/hjs-multiselect/master/index.html)

Latest version

0.1.4

First published

4 years ago

Latest version published

4 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@horchatajs/hjs-multiselect 0.1.4 Latest 14 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@horchatajs/hjs-multiselect 0.1.3 13 Oct, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@horchatajs/hjs-multiselect 0.1.2 27 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@horchatajs/hjs-multiselect 0.1.1 23 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L
@horchatajs/hjs-multiselect 0.1.0 23 Aug, 2017 MIT
  • 0 H
  • 0 M
  • 0 L