@hapi/bell vulnerabilities

Third-party login plugin for hapi

Latest version

12.3.0

First published

2 years ago

Latest version published

23 days ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@hapi/bell 12.3.0 Latest 26 Aug, 2021 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 12.2.0 15 Mar, 2021 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 12.1.1 27 Sep, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 12.1.0 05 Jul, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 12.0.1 15 May, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 12.0.0 10 Jan, 2020 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 11.1.0 20 Sep, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 11.0.0 13 Sep, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 10.1.1 14 Aug, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 9.6.0 20 Apr, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@hapi/bell 10.1.0 20 Apr, 2019 BSD-3-Clause
  • 0 C
  • 0 H
  • 0 M
  • 0 L