@genee/bluez vulnerabilities

Bluez5 D-Bus library for easy to use bluetooth access in node

Latest version

0.4.4-10

First published

a year ago

Latest version published

2 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@genee/bluez 0.4.4-10 Latest Pre-release 16 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.4-9 Pre-release 16 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.4-8 Pre-release 16 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.4-7 Pre-release 15 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.4-6 Pre-release 15 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.4-5 Pre-release 15 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.4-4 Pre-release 11 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.4-3 Pre-release 10 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.4-2 Pre-release 10 Sep, 2021 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@genee/bluez 0.4.0-dev.1 Pre-release 11 Nov, 2020 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L