@fluent/bundle vulnerabilities

Localization library for expressive translations.

Latest version

0.17.0

First published

2 years ago

Latest version published

a month ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@fluent/bundle 0.17.0 Latest 13 Sep, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@fluent/bundle 0.16.1 09 Apr, 2021 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@fluent/bundle 0.16.0 01 Jul, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@fluent/bundle 0.15.1 07 Apr, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@fluent/bundle 0.15.0 23 Jan, 2020 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@fluent/bundle 0.14.1 20 Dec, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@fluent/bundle 0.14.0 30 Jul, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@fluent/bundle 0.13.0 25 Jul, 2019 Apache-2.0
  • 0 C
  • 0 H
  • 0 M
  • 0 L