@ffmpeg-installer/darwin-x64 vulnerabilities

Mac OS X FFmpeg binary used by ffmpeg-installer

Latest version

4.1.0

First published

5 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@ffmpeg-installer/darwin-x64 4.1.0 Latest 17 Dec, 2018 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ffmpeg-installer/darwin-x64 4.0.6 30 May, 2018 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ffmpeg-installer/darwin-x64 4.0.5 03 May, 2018 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ffmpeg-installer/darwin-x64 4.0.4 20 Sep, 2017 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ffmpeg-installer/darwin-x64 4.0.3 24 Apr, 2017 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ffmpeg-installer/darwin-x64 4.0.2 22 Apr, 2017 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ffmpeg-installer/darwin-x64 4.0.1 29 Sep, 2016 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ffmpeg-installer/darwin-x64 4.0.0 24 Sep, 2016 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@ffmpeg-installer/darwin-x64 3.1.3 05 Sep, 2016 LGPL-2.1
  • 0 C
  • 0 H
  • 0 M
  • 0 L