@egn/modal vulnerabilities

Latest version

6.4.0

First published

3 years ago

Latest version published

2 years ago

Licenses detected

  • license: ISC >=1.0.0 <6.0.0
  • license: Unknown >=6.0.0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@egn/modal 6.4.0 Latest 09 Sep, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
@egn/modal 6.3.1 31 Jul, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
@egn/modal 6.3.0 29 Jul, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
@egn/modal 6.2.0 23 Jul, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
@egn/modal 6.1.0 11 Jul, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
@egn/modal 6.0.0 26 Jun, 2019 Unknown
  • 0 H
  • 0 M
  • 0 L
@egn/modal 5.3.0 05 Dec, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 5.2.0 13 Nov, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 5.1.0 13 Nov, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 5.0.0 07 Nov, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 4.1.0 07 Nov, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 4.0.0 31 Oct, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 3.1.0 02 Oct, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 3.0.0 26 Sep, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 2.1.0 03 Aug, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 2.0.0 31 Jul, 2018 ISC
  • 0 H
  • 0 M
  • 0 L
@egn/modal 1.0.0 23 May, 2018 ISC
  • 0 H
  • 0 M
  • 0 L