@draftbox-co/gatsby-plugin-fusejs vulnerabilities

A Gatsby plugin for the lightweight fuzzy search library fusejs

Latest version

1.0.5

First published

a year ago

Latest version published

7 months ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@draftbox-co/gatsby-plugin-fusejs 1.0.5 Latest 20 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@draftbox-co/gatsby-plugin-fusejs 1.0.4 28 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@draftbox-co/gatsby-plugin-fusejs 1.0.3 28 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@draftbox-co/gatsby-plugin-fusejs 1.0.2 26 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@draftbox-co/gatsby-plugin-fusejs 1.0.1 26 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@draftbox-co/gatsby-plugin-fusejs 1.0.0 26 Jun, 2020 MIT
  • 0 H
  • 0 M
  • 0 L