@codeceptjs/configure vulnerabilities

Set of CodeceptJS config hooks to simplify configuration

Latest version

0.7.0

First published

2 years ago

Latest version published

a month ago

Licenses detected

  • license: ISC >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@codeceptjs/configure 0.7.0 Latest 16 Aug, 2021 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.6.2 05 Nov, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.6.0 07 Oct, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.5.2 07 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.5.1 07 May, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.5.0 04 Mar, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.4.1 31 Jan, 2020 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.4.0 23 Nov, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.3.0 14 Oct, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.2.1 13 Oct, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.2.0 27 Sep, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@codeceptjs/configure 0.1.0 25 Sep, 2019 ISC
  • 0 C
  • 0 H
  • 0 M
  • 0 L