@cimpress/node-looker vulnerabilities

API wrapper for Looker API3 - OAuth2

Latest version

1.0.2

First published

3 years ago

Latest version published

3 years ago

Licenses detected

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@cimpress/node-looker 1.0.2 Latest 18 Jan, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@cimpress/node-looker 1.0.1 16 Jan, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L
@cimpress/node-looker 1.0.0 16 Jan, 2018 Apache-2.0
  • 0 H
  • 0 M
  • 0 L