@cartok/hierarchy-select vulnerabilities

Hierarchy Select jQuery Plugin for Twitter Bootstrap

Latest version

1.1.14

First published

4 years ago

Latest version published

3 years ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@cartok/hierarchy-select 1.1.14 Latest 09 Nov, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@cartok/hierarchy-select 1.1.15 16 Aug, 2018 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@cartok/hierarchy-select 0.0.6 25 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@cartok/hierarchy-select 0.0.5 25 Sep, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@cartok/hierarchy-select 0.0.4 29 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L
@cartok/hierarchy-select 0.0.1 29 Aug, 2017 MIT
  • 0 C
  • 0 H
  • 0 M
  • 0 L