@babel/helper-define-polyfill-provider vulnerabilities

Babel helper to create your own polyfill provider

Latest version

0.1.0

First published

8 months ago

Latest version published

18 days ago

Licenses detected

  • license: MIT >=0

No known vulnerabilities have been found for this package in Snyk's vulnerability database.

Versions
Version Published Licenses Direct Vulnerabilities
@babel/helper-define-polyfill-provider 0.1.0 Latest 09 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
@babel/helper-define-polyfill-provider 0.0.7 07 Jan, 2021 MIT
  • 0 H
  • 0 M
  • 0 L
@babel/helper-define-polyfill-provider 0.0.6 22 Dec, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@babel/helper-define-polyfill-provider 0.0.5 09 Nov, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@babel/helper-define-polyfill-provider 0.0.4 03 Oct, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@babel/helper-define-polyfill-provider 0.0.3 31 Aug, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@babel/helper-define-polyfill-provider 0.0.2 10 Jul, 2020 MIT
  • 0 H
  • 0 M
  • 0 L
@babel/helper-define-polyfill-provider 0.0.1 26 May, 2020 MIT
  • 0 H
  • 0 M
  • 0 L